Tag Archive: 3.9

8月 08

PostgreSQLのWordPress3.9でのエラー回避

こちらのサイトはこちらの通り、WordpressをMySQLではなく、PostgreSQLで動かしています。 3.8.3から3.9.1に自動アップデートをすると、真っ白になるか、エラーメッセージがでて上手く動きません。 …

続きを読む »